<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:description" content="When Billy Whipple was learning carpentry as a young man in New England, he got some strange advice about from a veteran carpenter. “He had his old beliefs" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201802/Net_zero_home.jpg" />
<meta property="og:url" content="http://kut.org/post/net-zero-homes-are-sustainable-now-some-austin-will-also-be-affordable" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Net Zero&#039; Homes Are Sustainable. Now, Some In Austin Will Also Be Affordable" />
<meta property="og:image:height" content="1365" />
<meta property="og:image:width" content="2048" />
<meta content="&amp;#039;Net Zero&amp;#039; Homes Are Sustainable. Now, Some In Austin Will Also Be Affordable" about="/post/net-zero-homes-are-sustainable-now-some-austin-will-also-be-affordable" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kut/files/201609/KUT_favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@KUT" />
<meta property="twitter:site" content="@KUT" />
<meta property="twitter:card" content="summary" />
<link href="http://mediad.publicbroadcasting.net/p/kut/files/201802/Net_zero_home.jpg" rel="image_src" />
<meta name="datePublished" content="2018-02-09" />
<meta name="has_audio" content="1" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/20395" />
<link rel="canonical" href="/post/net-zero-homes-are-sustainable-now-some-austin-will-also-be-affordable" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="Energy &amp; Environment" />
<meta name="nid" content="20395" />
<meta name="wordCount" content="575" />
<meta name="story_id" content="584476262" />
<meta name="keywords" content="Energy, renewable energy, net zero, solar energy, Affordable Housing" />
<meta name="org_id" content="0" />
<meta name="author" content="Mose Buchele" />
<meta name="description" content="When Billy Whipple was learning carpentry as a young man in New England, he got some strange advice about from a veteran carpenter. “He had his old beliefs" />
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.programmatictrader.com/iap/eadb02c50830a007';new Image().src = ssaUrl;</script>
<!-- ManyChat --> 
<script src="//widget.manychat.com/119382780919.js" async="async"> 
</script>
    <title>&#039;Net Zero&#039; Homes Are Sustainable. Now, Some In Austin Will Also Be Affordable | KUT </title>
    <link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#d1d2d4;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#d1d2d4;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#FF3300;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_2dNcM7AOxjvvRcbUE79Ori_46FoiMQRv8FpYNMQtVZI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalk.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-20395 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUT  Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kut/files/201609/KUT_LogoC_600x256_RGB.png" alt="KUT  logo" title="KUT  Home" /></a>         <div class="tagline">
          Austin's NPR Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://nekhebet.kut.utexas.edu/alleg/WebModule/Donate.aspx?P=KUTOA&PAGETYPE=PLG&CHECK=aI6A0UTYM%2bPiQl%2byqVkEd4HJipnY8PNT" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="http://kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kut.org/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="http://kut.org/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="http://kut.org/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="http://kut.org/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/">Texas Standard</a>
</li>
<li class="left">
<a href="http://kut.org/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="http://kut.org/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://nekhebet.kut.utexas.edu/alleg/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="https://utexas.qualtrics.com/jfe/form/SV_41oOJcg4vIDdFbf" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/fall-2017-thank-you-gifts">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="http://kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kut.org/term/atxplained">ATXplained</a>
</li>
<li class="left">
<a href="http://kut.org/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="http://kut.org/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="http://kut.org/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/">Texas Standard</a>
</li>
<li class="left">
<a href="http://kut.org/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="http://kut.org/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="https://nekhebet.kut.utexas.edu/alleg/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="https://utexas.qualtrics.com/jfe/form/SV_41oOJcg4vIDdFbf" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/fall-2017-thank-you-gifts">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://player.kut.org/wp-content/media_player/player.htm" class="xpopup">
        <div class="stream_name">KUT</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-20395" class="node node-post node-promoted full row" about="/post/net-zero-homes-are-sustainable-now-some-austin-will-also-be-affordable" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      &#039;Net Zero&#039; Homes Are Sustainable. Now, Some In Austin Will Also Be Affordable    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele" rel="author">Mose Buchele</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">7 hours ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy7utzyu4&amp;text=%27Net%20Zero%27%20Homes%20Are%20Sustainable.%20Now%2C%20Some%20In%20Austin%20Will%20Also%20Be%20Affordable" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy7utzyu4&amp;t=%27Net%20Zero%27%20Homes%20Are%20Sustainable.%20Now%2C%20Some%20In%20Austin%20Will%20Also%20Be%20Affordable" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy7utzyu4" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=%27Net%20Zero%27%20Homes%20Are%20Sustainable.%20Now%2C%20Some%20In%20Austin%20Will%20Also%20Be%20Affordable&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy7utzyu4" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Steve Quiroz and Habitat for Humanity volunteers frame the walls of a &quot;net-zero&quot; home in East Austin that will produce as much energy as it consumes. " href="http://mediad.publicbroadcasting.net/p/kut/files/styles/x_large/public/201802/Net_zero_home.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201802/Net_zero_home.jpg"   alt="Steve Quiroz and Habitat for Humanity volunteers frame the walls of a &quot;net-zero&quot; home in East Austin that will produce as much energy as it consumes. ">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Steve Quiroz and Habitat for Humanity volunteers frame the walls of a "net-zero" home in East Austin that will produce as much energy as it consumes. </div>
    <div class="attribution">
  <span class="credit">Jorge Sanhueza-Lyon</span>
  /  <span class="agency">KUT</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>When Billy Whipple was learning carpentry as a young man in New England, he got some strange advice about from a veteran carpenter.</p> <p>“He had his old beliefs that holes [in houses] were good; they got you fresh air,” he says. “Now we’re so sophisticated that we manage the air.”</p> <p><!--break--></p> <p>  <div class="audio-container">   <div id="jp-interface--5a7dd7be450af" class="jp-interface">     <div id="post-audio--5a7dd7be450af" class="jp-player" jp-instance="-5a7dd7be450af"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/kut/audio/2018/02/WEB_Buchele_Net_Zero_Affordable_Houses_MIX.mp3" title="KUT&#039;s Mose Buchele reports" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">2:47</div>       </div>      </div>           <div class="audio-caption">KUT's Mose Buchele reports</div>       </div> </div>  </p><p>Managing air is one of the things Whipple is doing at a construction site in East Austin. As vice president of construction for Habitat for Humanity Austin, he’s helping build houses that are close to airtight.</p> <p>The walls are are being built with "more insulation, so that’s going to give us a thicker sweater around the house,” he says.</p> <p>The bottom of a wall, where it meets the foundation, is sealed up with extra material “to make sure that air doesn’t sneak in and out of there.”</p> <p>The plan is to make the house so well-insulated that all the electricity required by its tenants can be supplied by the solar panels that will sit on its specially designed roof.</p> <p>It’s a type of building called “net zero,” because it will pull “net zero” electricity off the grid. That makes it environmentally sustainable and vastly more affordable to live in. Net-zero homes are far more expensive to build, so they’re usually available only to people with a lot of money.</p> <p>Not these homes.</p> <p>“It might be the first time anybody really in Austin has tried to do a net-zero project that’s 100 percent affordable,” says Mark Rogers, executive director of the Guadalupe Neighborhood Development Corp.</p> <p>GNDC is the housing nonprofit that owns this development. With help from the city, Habitat for Humanity and others, his group is making 60 net-zero homes available to longtime East Austinites who might otherwise be pushed out by gentrification.</p> <p>“So this is kind of like a little island in an ocean of displacement that’s happening," Rogers says, "and that, to me, is the best story.”</p> <p>Right now, there are a lot of things stopping net-zero homes from going up everywhere. For one thing, local utilities lose money and need to re-work their electric grids when a lot of houses start producing electricity instead of buying it from the grid.</p> <p>“We aren’t seeing those types of problems here yet. We only have about 1 1/2 to 2 percent of our customers with solar,” says Danielle Murray, manager of solar energy services with Austin energy’s Solar. But, she says, “It's something we're thinking about and watching for and planning for.”</p> <p>Another big challenge is construction costs. It’s something that Habitat for Humanity tries to keep down by using volunteer labor.</p>  <p><div class="wysiwyg-asset-image-wrapper wide">   <div class="wysiwyg-asset-image">     <a href="http://mediad.publicbroadcasting.net/p/kut/files/styles/x_large/public/201802/Steve_and_Elida_Quiroz.jpg" class="popup">       <img class="pi_assets-image" data-interchange-default="http://kutnews.org/sites/kut/files/styles/default/public/201802/Steve_and_Elida_Quiroz.jpg" data-interchange-small="http://mediad.publicbroadcasting.net/p/kut/files/styles/small/public/201802/Steve_and_Elida_Quiroz.jpg" data-interchange-medium="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201802/Steve_and_Elida_Quiroz.jpg" data-interchange-large="http://mediad.publicbroadcasting.net/p/kut/files/styles/large/public/201802/Steve_and_Elida_Quiroz.jpg" />       <noscript>         <img src="http://kutnews.org/sites/kut/files/styles/default/public/201802/Steve_and_Elida_Quiroz.jpg"  alt="Steve and Elida Quiroz will be moving into the house once it is complete. Behind them is Mark Rogers, the executive director of the Guadalupe Neighborhood Development Corp.">       </noscript>     </a>     <div class="image-meta">   <div class="caption">Steve and Elida Quiroz will be moving into the house once it is complete. Behind them is Mark Rogers, the executive director of the Guadalupe Neighborhood Development Corp.</div>   <div class="credit">Credit Jorge Sanhueza-Lyon / KUT</div> </div>   </div> </div>  </p><p>One of the volunteers is Steve Quiroz, a lifelong East Austinite and an experienced builder.</p> <p>“I have been doing this since I was 16,” he laughs.</p> <p>Quiroz will also be moving into this house with his wife, Elida, when it's done.</p> <p>The couple says they can’t wait to settle in, and they can’t wait to generate their own electricity.</p> <p>“Every time I see my electric bill, I say, 'Well, this is going to change,” Quiroz says. “It’s going to get better.”</p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/energy" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Energy</a></div><div class="field-item odd"><a href="/term/renewable-energy" typeof="skos:Concept" property="rdfs:label skos:prefLabel">renewable energy</a></div><div class="field-item even"><a href="/term/net-zero" typeof="skos:Concept" property="rdfs:label skos:prefLabel">net zero</a></div><div class="field-item odd"><a href="/term/solar-energy" typeof="skos:Concept" property="rdfs:label skos:prefLabel">solar energy</a></div><div class="field-item even"><a href="/term/affordable-housing" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Affordable Housing</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy7utzyu4&amp;text=%27Net%20Zero%27%20Homes%20Are%20Sustainable.%20Now%2C%20Some%20In%20Austin%20Will%20Also%20Be%20Affordable" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy7utzyu4&amp;t=%27Net%20Zero%27%20Homes%20Are%20Sustainable.%20Now%2C%20Some%20In%20Austin%20Will%20Also%20Be%20Affordable" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy7utzyu4" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=%27Net%20Zero%27%20Homes%20Are%20Sustainable.%20Now%2C%20Some%20In%20Austin%20Will%20Also%20Be%20Affordable&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy7utzyu4" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-20359" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/austin-revamps-solar-rebate-program-white-house-levies-new-tariffs-panels" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/austin-revamps-solar-rebate-program-white-house-levies-new-tariffs-panels"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/austin-revamps-solar-rebate-program-white-house-levies-new-tariffs-panels">Austin Revamps Solar Rebate Program As White House Levies New Tariffs On Panels</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele" rel="author">Mose Buchele</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Feb 6,  2018 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Austin Price for KUT" href="/post/austin-revamps-solar-rebate-program-white-house-levies-new-tariffs-panels" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201802/solar_panels.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Austin Price for KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p><iframe allowtransparency="true" frameborder="0" height="80" scrolling="no" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fkut.org%2Fpost%2Faustin-revamps-solar-rebate-program-white-house-levies-new-tariffs-panels&amp;width=450&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId" width="450"></iframe></p> <p>At a new 28-home development in East Austin, workers for Lighthouse Solar pull solar panels from the back of a trailer, haul them to a ladder, and then carry them 30 feet up to the recently shingled rooftops where they'll be installed.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-20226" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/how-us-government-underestimating-global-growth-renewable-energy" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/how-us-government-underestimating-global-growth-renewable-energy"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/how-us-government-underestimating-global-growth-renewable-energy">How The U.S. Government Is Underestimating The Global Growth Of Renewable Energy</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele" rel="author">Mose Buchele</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jan 23,  2018 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Gabriel C. Pérez" href="/post/how-us-government-underestimating-global-growth-renewable-energy" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201705/texas_wind_farms_003.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Gabriel C. Pérez / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>A lot of what you read in the news boils down to numbers. What's the unemployment rate? How's the stock market? What’s the price of a gallon of gas? When those numbers are wrong, the whole story can be wrong. That’s exactly what appears to be happening with some important numbers from the Energy Information Administration.</p> <p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://moody.utexas.edu/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/partner_footer_logo/public/201704/Moody-College-KUT-FM-Austin.png" alt="A service of the Moody College of Communication at the University of Texas at Austin" title="A service of the Moody College of Communication at the University of Texas at Austin" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2018 KUT </span></li>
<li><a href="http://kut.org/schedule" target="_self">Program schedule</a></li>
<li><a href="http://kut.org/contact-directions" target="_self">Directions and map</a></li>
<li><a href="http://kut.org/contact-kut-news/" target="_self">Contact</a></li>
<li class="last"><a href="http://moody.utexas.edu/" target="_blank">A service of the Moody College of Communication at the University of Texas at Austin</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":23,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
