<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kut.org/post/gov-greg-abbotts-state-state-annotated-texas-public-radio-reporters" />
<meta property="og:title" content="Gov. Greg Abbott&#039;s State of the State, Annotated by Texas Public Radio Reporters" />
<link href="http://mediad.publicbroadcasting.net/p/kut/files/201701/16403902086_9bcbf99104_k.jpg" rel="image_src" />
<meta name="description" content="Gov. Greg Abbott delivers his State of the State address in the House chamber at 11 a.m. Tuesday. Reporters from KUT and other public radio stations across" />
<meta property="og:description" content="Gov. Greg Abbott delivers his State of the State address in the House chamber at 11 a.m. Tuesday. Reporters from KUT and other public radio stations across" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201701/16403902086_9bcbf99104_k.jpg" />
<meta content="Gov. Greg Abbott&amp;#039;s State of the State, Annotated by Texas Public Radio Reporters" about="/post/gov-greg-abbotts-state-state-annotated-texas-public-radio-reporters" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kut/files/201609/KUT_favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@KUT" />
<meta property="twitter:site" content="@KUT" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-01-31" />
<meta name="story_id" content="512647508" />
<link rel="shortlink" href="/node/16909" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/gov-greg-abbotts-state-state-annotated-texas-public-radio-reporters" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="Texas" />
<meta name="keywords" content="2017 Texas Legislature, 85th Legislature, 2017 legislative session, sanctuary cities, school vouchers" />
<meta name="org_id" content="0" />
<meta name="author" content="KUT Staff" />
<meta name="nid" content="16909" />
<meta name="wordCount" content="345" />
    <title>Gov. Greg Abbott&#039;s State of the State, Annotated by Texas Public Radio Reporters | KUT </title>
    <link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#d1d2d4;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#d1d2d4;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#FF3300;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_hVvMdRpsQUuV7bXuF6EY4qi3L0ox0QDesDlO62qi5LQ.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_2dNcM7AOxjvvRcbUE79Ori_46FoiMQRv8FpYNMQtVZI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalk.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-16909 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUT  Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kut/files/201609/KUT_LogoC_600x256_RGB.png" alt="KUT  logo" title="KUT  Home" /></a>         <div class="tagline">
          Austin's NPR Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="http://kutx.org/kut-donate-redirect" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="http://kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kut.org/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="http://kut.org/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="http://kut.org/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/">Texas Standard</a>
</li>
<li class="left">
<a href="http://kut.org/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/topic/perspective">In Perspective</a>
</li>
<li class="left">
<a href="http://kut.org/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="http://kut.org/topic/daily-buzz-sxsw">The Daily Buzz</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="/topic/membership-drive">Membership Drive</a>
</li>
<li class="left">
<a href="https://nekhebet.kut.utexas.edu/alleg/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://pages.et.npr.org/cpc?bu=6374043" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/fall-2016-thank-you-gifts-0">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="http://kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kut.org/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="http://kut.org/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="http://kut.org/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/">Texas Standard</a>
</li>
<li class="left">
<a href="http://kut.org/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="/topic/perspective">In Perspective</a>
</li>
<li class="left">
<a href="http://kut.org/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="http://kut.org/topic/daily-buzz-sxsw">The Daily Buzz</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="/topic/membership-drive">Membership Drive</a>
</li>
<li class="left">
<a href="https://nekhebet.kut.utexas.edu/alleg/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://pages.et.npr.org/cpc?bu=6374043" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/fall-2016-thank-you-gifts-0">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://player.kut.org/wp-content/media_player/player.htm" class="xpopup">
        <div class="stream_name">KUT</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-16909" class="node node-post node-promoted full row" about="/post/gov-greg-abbotts-state-state-annotated-texas-public-radio-reporters" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Gov. Greg Abbott&#039;s State of the State, Annotated by Texas Public Radio Reporters    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/kut-staff" rel="author">KUT Staff</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 minute ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns">
                
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fze7loap&amp;text=Gov.%20Greg%20Abbott%27s%20State%20of%20the%20State%2C%20Annotated%20by%20Texas%20Public%20Radio%20Reporters" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fze7loap&amp;t=Gov.%20Greg%20Abbott%27s%20State%20of%20the%20State%2C%20Annotated%20by%20Texas%20Public%20Radio%20Reporters" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fze7loap" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Gov.%20Greg%20Abbott%27s%20State%20of%20the%20State%2C%20Annotated%20by%20Texas%20Public%20Radio%20Reporters&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fze7loap" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns">
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Gov. Greg Abbott is set to deliver his State of the State address today." href="http://kutnews.org/sites/kut/files/styles/x_large/public/201701/16403902086_9bcbf99104_k.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201701/16403902086_9bcbf99104_k.jpg"   alt="Gov. Greg Abbott is set to deliver his State of the State address today.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Gov. Greg Abbott is set to deliver his State of the State address today.</div>
    <div class="attribution">
  <span class="credit">Sarah Montgomery for KUT News</span>
    <span class="agency"></span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="p1">Gov. Greg Abbott delivers his State of the State address in the House chamber at 11 a.m. Tuesday. Reporters from KUT and other public radio stations across Texas will be annotating his remarks.</p> <p class="p1">Abbott will lay out his agenda for the 85th legislative session, prioritizing which issues deserve the most attention from state lawmakers, who are working with a smaller two-year budget. Abbott has kept relatively quiet ahead of his speech —  it’s unclear how many items he plans to tackle and what items he considers the most pressing.</p> <p class="p1">But, there are several issues facing the state, and some personal endeavors, on Abbott’s radar, namely establishing a convention of states, outlawing “sanctuary cities,” fixing Texas’ troubled child protective services system and implementing “school choice” — a voucher program that would help parents pay for private schools with state tax dollars. Abbott joined Lt. Gov. Dan Patrick at a rally in support of these school funding changes at the state Capitol last week.</p> <p class="p1">The governor is not expected to take a new position on controversial legislation filed this session: Senate Bill 6, also known as the “bathroom bill.” Strongly championed by Patrick, the bill would require transgender Texans to use public bathrooms that coincide with their gender at birth rather than their chosen identity. Abbott has been largely neutral on the legislation.</p> <p class="p1">Watch a live stream of the speech below.</p>  <p><iframe height="600" iframe="" src="http://tlchouse.granicus.com/MediaPlayer.php?view_id=9&amp;event_id=2446" width="520"></iframe></p> <p class="p1">Tuesday’s speech could likely be Abbott’s final policy push before he switches gears to his 2018 re-election campaign.</p> <p data-pym-src="http://www.kera.org/iframes/170131_abbott_sots_embed.html">Loading...</p> <script src="//pym.nprapps.org/pym-loader.v1.min.js" type="text/javascript"></script></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/2017-texas-legislature" typeof="skos:Concept" property="rdfs:label skos:prefLabel">2017 Texas Legislature</a></div><div class="field-item odd"><a href="/term/85th-legislature" typeof="skos:Concept" property="rdfs:label skos:prefLabel">85th Legislature</a></div><div class="field-item even"><a href="/term/2017-legislative-session" typeof="skos:Concept" property="rdfs:label skos:prefLabel">2017 legislative session</a></div><div class="field-item odd"><a href="/term/sanctuary-cities" typeof="skos:Concept" property="rdfs:label skos:prefLabel">sanctuary cities</a></div><div class="field-item even"><a href="/term/school-vouchers" typeof="skos:Concept" property="rdfs:label skos:prefLabel">school vouchers</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fze7loap&amp;text=Gov.%20Greg%20Abbott%27s%20State%20of%20the%20State%2C%20Annotated%20by%20Texas%20Public%20Radio%20Reporters" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fze7loap&amp;t=Gov.%20Greg%20Abbott%27s%20State%20of%20the%20State%2C%20Annotated%20by%20Texas%20Public%20Radio%20Reporters" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fze7loap" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Gov.%20Greg%20Abbott%27s%20State%20of%20the%20State%2C%20Annotated%20by%20Texas%20Public%20Radio%20Reporters&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fze7loap" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-16792" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/dueling-budget-proposals-texas-house-and-senate-billions-apart" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/dueling-budget-proposals-texas-house-and-senate-billions-apart"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/dueling-budget-proposals-texas-house-and-senate-billions-apart">In Dueling Budget Proposals, Texas House and Senate Billions Apart</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/jim-malewitz-texas-tribune" rel="author">Jim Malewitz, Texas Tribune</a> & <a href="/people/edgar-walters-texas-tribune" rel="author">Edgar Walters, Texas Tribune</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jan 17,  2017 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Illustration by Todd Wiseman/Paul Hudson" href="/post/dueling-budget-proposals-texas-house-and-senate-billions-apart" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201701/ExpandingBudget-MoneyBagInCapitol_jpg_800x1000_q100.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Illustration by Todd Wiseman/Paul Hudson        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Texas House and Senate leaders unveiled dueling budget proposals — starting nearly $8 billion apart — in separate moves Tuesday that foreshadowed remarkably different priorities in the two chambers during a legislative session that promises to be even more tightfisted than usual. </p> <p>Texas Senate Finance Chairwoman<a href="https://www.texastribune.org/directory/jane-nelson/"> Jane Nelson</a> on Tuesday proposed a $213.4 billion two-year base budget.</p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-16750" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/abbott-patrick-start-legislative-session-huge-war-chests" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/abbott-patrick-start-legislative-session-huge-war-chests"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/abbott-patrick-start-legislative-session-huge-war-chests">Abbott, Patrick Start Legislative Session with Huge War Chests</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/ben-philpott" rel="author">Ben Philpott</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jan 12,  2017 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Todd Wiseman/Texas Tribune" href="/post/abbott-patrick-start-legislative-session-huge-war-chests" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201303/money_capitol_3d_budget_jpg_800x1000_q100.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Todd Wiseman/Texas Tribune        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>The Texas Legislature <a href="http://kut.org/post/little-fanfare-texas-85th-legislature-gavels">gaveled in this week</a>, kicking off 140 days of press conferences, hearings, debates and votes on new legislation. But while that action begins to ramp up, another major political pastime is on hold.</p> <p>Lawmakers are not allowed to raise campaign cash during a legislative session. But that didn't stop the state's top officials from letting potential opponents know how much money they have in the bank.</p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-16724" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/little-fanfare-texas-85th-legislature-gavels" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/little-fanfare-texas-85th-legislature-gavels"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/little-fanfare-texas-85th-legislature-gavels">With Little Fanfare, Texas&#039; 85th Legislature Gavels In</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/ben-philpott" rel="author">Ben Philpott</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jan 11,  2017 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Texas Tribune/Bob Daemmrich" href="/post/little-fanfare-texas-85th-legislature-gavels" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201701/2017-Session-009.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Texas Tribune/Bob Daemmrich        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>The 85th session of the Texas Legislature opened Tuesday to lots of pomp, plenty of circumstance and, well, not much else.  </p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-16667" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/divisions-between-house-and-senate-spotlight-ahead-legislative-session" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/divisions-between-house-and-senate-spotlight-ahead-legislative-session"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/divisions-between-house-and-senate-spotlight-ahead-legislative-session">Divisions Between House and Senate in the Spotlight Ahead of Legislative Session</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/ben-philpott" rel="author">Ben Philpott</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jan 3,  2017 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Liang Shi for KUT" href="/post/divisions-between-house-and-senate-spotlight-ahead-legislative-session" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201301/Capitol-Liang-Shi.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Liang Shi for KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>It's just a week until the start of the 85th session of the <a href="http://www.legis.state.tx.us/">Texas Legislature</a>. And, while you've probably heard lots of stories about lawmaker priorities for the 140-day session, it's not always about what bills are being debated, but whether the <a href="http://www.house.state.tx.us/">Texas House</a> or <a href="http://www.senate.state.tx.us/">Senate</a> is leading the charge.</p> <p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KUT </span></li>
<li><a href="http://kut.org/schedule" target="_self">Program schedule</a></li>
<li><a href="http://kut.org/contact-directions" target="_self">Directions and map</a></li>
<li><a href="http://kut.org/contact-kut-news/" target="_self">Contact</a></li>
<li class="last"><a href="http://moody.utexas.edu/" target="_blank">A service of the Moody College of Communication at the University of Texas at Austin</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":14,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
