<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kut.org/post/what-heck-are-those-blue-signs-along-lamar-underpass" />
<meta property="og:title" content="What The Heck Are Those Blue Signs Along The Lamar Underpass?" />
<link href="http://mediad.publicbroadcasting.net/p/kut/files/201706/35581361815_39df5ca28b_k.jpg" rel="image_src" />
<meta name="description" content="When you&#039;re driving down Lamar Boulevard between Lady Bird Lake and Fifth Street, do you ever look at the walls of the underpass beneath the train bridge?" />
<meta property="og:description" content="When you&#039;re driving down Lamar Boulevard between Lady Bird Lake and Fifth Street, do you ever look at the walls of the underpass beneath the train bridge?" />
<meta property="og:image" content="http://kutnews.org/sites/kut/files/styles/medium/public/201706/35581361815_39df5ca28b_k.jpg" />
<meta content="What The Heck Are Those Blue Signs Along The Lamar Underpass?" about="/post/what-heck-are-those-blue-signs-along-lamar-underpass" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kut/files/201609/KUT_favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@mattlargey" />
<meta property="twitter:site" content="@KUT" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-06-29" />
<meta name="story_id" content="534840544" />
<link rel="shortlink" href="/node/18316" />
<meta name="has_audio" content="1" />
<link rel="canonical" href="/post/what-heck-are-those-blue-signs-along-lamar-underpass" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="Austin" />
<meta name="keywords" content="ATXplained" />
<meta name="org_id" content="0" />
<meta name="author" content="Matt Largey" />
<meta name="nid" content="18316" />
<meta name="wordCount" content="1317" />
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.programmatictrader.com/iap/eadb02c50830a007';new Image().src = ssaUrl;</script>
<!-- ManyChat --> 
<script src="//widget.manychat.com/119382780919.js" async="async"> 
</script>
    <title>What The Heck Are Those Blue Signs Along The Lamar Underpass? | KUT </title>
    <link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#d1d2d4;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#d1d2d4;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#FF3300;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_2dNcM7AOxjvvRcbUE79Ori_46FoiMQRv8FpYNMQtVZI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalk.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-18316 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUT  Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kut/files/201609/KUT_LogoC_600x256_RGB.png" alt="KUT  logo" title="KUT  Home" /></a>         <div class="tagline">
          Austin's NPR Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://nekhebet.kut.utexas.edu/alleg/WebModule/Donate.aspx?P=KUTOA&PAGETYPE=PLG&CHECK=aI6A0UTYM%2bPiQl%2byqVkEd4HJipnY8PNT" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="http://kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kut.org/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="http://kut.org/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="http://kut.org/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/">Texas Standard</a>
</li>
<li class="left">
<a href="http://kut.org/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="http://kut.org/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="/topic/membership-drive">Membership Drive</a>
</li>
<li class="left">
<a href="https://nekhebet.kut.utexas.edu/alleg/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://pages.et.npr.org/cpc?bu=6374043" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/fall-2016-thank-you-gifts-0">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="http://kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kut.org/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="http://kut.org/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="http://kut.org/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/">Texas Standard</a>
</li>
<li class="left">
<a href="http://kut.org/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="http://kut.org/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="/topic/membership-drive">Membership Drive</a>
</li>
<li class="left">
<a href="https://nekhebet.kut.utexas.edu/alleg/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://pages.et.npr.org/cpc?bu=6374043" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/fall-2016-thank-you-gifts-0">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://player.kut.org/wp-content/media_player/player.htm" class="xpopup">
        <div class="stream_name">KUT</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-18316" class="node node-post node-promoted full row" about="/post/what-heck-are-those-blue-signs-along-lamar-underpass" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      What The Heck Are Those Blue Signs Along The Lamar Underpass?    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/matt-largey" rel="author">Matt Largey</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">3 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy8detmva&amp;text=What%20The%20Heck%20Are%20Those%20Blue%20Signs%20Along%20The%20Lamar%20Underpass%3F" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy8detmva&amp;t=What%20The%20Heck%20Are%20Those%20Blue%20Signs%20Along%20The%20Lamar%20Underpass%3F" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy8detmva" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=What%20The%20Heck%20Are%20Those%20Blue%20Signs%20Along%20The%20Lamar%20Underpass%3F&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy8detmva" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="The blue signs at the Lamar underpass near Fifth Street." href="http://kutnews.org/sites/kut/files/styles/x_large/public/201706/35581361815_39df5ca28b_k.jpg" class="noexit lightbox">
      <img src="http://kutnews.org/sites/kut/files/styles/medium/public/201706/35581361815_39df5ca28b_k.jpg"   alt="The blue signs at the Lamar underpass near Fifth Street.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">The blue signs at the Lamar underpass near Fifth Street.</div>
    <div class="attribution">
  <span class="credit">Gabriel Cristóver Pérez</span>
  /  <span class="agency">KUT</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><iframe allowtransparency="true" frameborder="0" height="35" scrolling="no" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fkut.org%2Fpost%2Fwhat-heck-are-those-blue-signs-along-lamar-underpass&amp;width=450&amp;layout=standard&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=true&amp;height=35&amp;appId" width="450"></iframe></p> <p>When you're driving down Lamar Boulevard between Lady Bird Lake and Fifth Street, do you ever look at the walls of the underpass beneath the train bridge? Do you look at those blank blue signs on the walls of the underpass and wonder: What the heck are those things?</p> <p>Laura Bauman does. So she asked about them for our <a href="http://kut.org/post/introducing-atxplained">ATXplained project</a>.</p> <p><!--break--></p> <p>“[It] looks like somebody just cut up some old highway signs and it’s a practical joke,” she says.</p> <p>There are about eight or nine of them on each side of the underpass, sticking out over the sidewalk. They’re highway rest stop blue, set at odd angles.</p> <p>"I had a friend suggest they might be for diverting airflow?" Bauman says.</p> <p>Well, they're not. They're actually art, one of more than 260 pieces in the <a href="http://www.publicartarchive.org/AustinAIPP">City of Austin's Art in Public Places collection</a>. But there’s no plaque or description of what they might be.</p> <p>  <div class="audio-container">   <div id="jp-interface--5954d0448fef8" class="jp-interface">     <div id="post-audio--5954d0448fef8" class="jp-player" jp-instance="-5954d0448fef8"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/kut/audio/2017/06/largey_atxplained_-_blue_flaps_mix_v2.0_web.mp3" title="" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">7:28</div>       </div>      </div>       </div> </div>  </p><p>The origins go back to the year 2000, when the Austin City Council asked for a study to see how the city could make the underpass look a little nicer.</p> <p>“Council actually looked at what can we do in this area to enliven it, to make it look more interesting and more beckoning to that area that is just north of the Lamar underpass,” says Sue Lambe, who directs Austin’s Art in Public Places program.  </p> <p>Thirty-one proposals were submitted by 28 artists. The group narrowed it to four finalists and ultimately chose a design by an architect named Carl Trominski. The installation was called “Moments.”</p> <p><div class="wysiwyg-asset-image-wrapper full">   <div class="wysiwyg-asset-image">     <a href="http://mediad.publicbroadcasting.net/p/kut/files/styles/x_large/public/201706/Moments_FinalDesign1-9.jpg" class="popup">       <img class="pi_assets-image" data-interchange-default="http://kutnews.org/sites/kut/files/styles/default/public/201706/Moments_FinalDesign1-9.jpg" data-interchange-small="http://mediad.publicbroadcasting.net/p/kut/files/styles/small/public/201706/Moments_FinalDesign1-9.jpg" data-interchange-medium="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201706/Moments_FinalDesign1-9.jpg" data-interchange-large="http://mediad.publicbroadcasting.net/p/kut/files/styles/large/public/201706/Moments_FinalDesign1-9.jpg" />       <noscript>         <img src="http://kutnews.org/sites/kut/files/styles/default/public/201706/Moments_FinalDesign1-9.jpg"  alt="The original design for the east wall of &quot;Moments.&quot;">       </noscript>     </a>     <div class="image-meta">   <div class="caption">The original design for the east wall of "Moments."</div>   <div class="credit">Credit Carl Trominski/AIPP</div> </div>   </div> </div>  </p><p><strong>A Rhythmic Experience</strong></p> <p>“The project site is visualized as a threshold between the Urban Austin and the Natural Austin,” Trominski wrote in his proposal. “The underpass marks a journey through the city’s self-image, between the urban center of business and entertainment to the city’s heart of natural beauty and enjoyment. This proposal intends to strengthen the expression and experience of this moment.”</p> <p>The proposal included 12 blank blue signs on each side of the underpass. The signs would be set at angles, at 8 degree intervals. It also called for painting the squares of concrete on each side green and brown. Then there was a solar-powered lighting system that would bathe the underpass in blue light at night.</p> <p><div class="wysiwyg-asset-image-wrapper full">   <div class="wysiwyg-asset-image">     <a href="http://mediad.publicbroadcasting.net/p/kut/files/styles/x_large/public/201706/Moments-SideXSide.png" class="popup">       <img class="pi_assets-image" data-interchange-default="http://kutnews.org/sites/kut/files/styles/default/public/201706/Moments-SideXSide.png" data-interchange-small="http://mediad.publicbroadcasting.net/p/kut/files/styles/small/public/201706/Moments-SideXSide.png" data-interchange-medium="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201706/Moments-SideXSide.png" data-interchange-large="http://mediad.publicbroadcasting.net/p/kut/files/styles/large/public/201706/Moments-SideXSide.png" />       <noscript>         <img src="http://kutnews.org/sites/kut/files/styles/default/public/201706/Moments-SideXSide.png"  alt="The original rendering for &quot;Moments&quot; at night (left) and what it looks like today.">       </noscript>     </a>     <div class="image-meta">   <div class="caption">The original rendering for "Moments" at night (left) and what it looks like today.</div>   <div class="credit">Credit Carl Trominski/AIPP &amp; Gabriel Cristóver Pérez/KUT</div> </div>   </div> </div>  </p><p>“[Trominski] was actually thinking about those blue signs in ways of responding to the lake,” Lambe says. “He noted that the people running along the lake are doing so rhythmically and those signs were intended to mimic that rhythm. And he also noted that people were rowing on the lake and the dip of the oars as they went down the lake was a kind of rhythmic experience. He wanted to respond to that with these signs.”</p> <p>The signs were also meant to be an “abstract reference to musical notes” and act as a “shadow indicator of the day’s progression.” The blue lighting was meant to “mark a spot in the endless miles of sodium orange lighting,” a reference to the type of streetlights used in the area.</p> <p>The city paid $45,000 for the piece.</p> <p><strong>The Beginning Of Something</strong></p> <p>Since then, the work has become almost universally unappreciated. Personally, I have never come across anyone with a kind thing to say about “Moments.”</p> <p>A few years after it was installed, the solar-powered lighting system was damaged and removed. The colored panels on the walls have become faded and worn.</p> <p><div class="wysiwyg-asset-image-wrapper full">   <div class="wysiwyg-asset-image">     <a href="http://mediad.publicbroadcasting.net/p/kut/files/styles/x_large/public/201706/34772461963_81485be9e2_k.jpg" class="popup">       <img class="pi_assets-image" data-interchange-default="http://kutnews.org/sites/kut/files/styles/default/public/201706/34772461963_81485be9e2_k.jpg" data-interchange-small="http://mediad.publicbroadcasting.net/p/kut/files/styles/small/public/201706/34772461963_81485be9e2_k.jpg" data-interchange-medium="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201706/34772461963_81485be9e2_k.jpg" data-interchange-large="http://mediad.publicbroadcasting.net/p/kut/files/styles/large/public/201706/34772461963_81485be9e2_k.jpg" />       <noscript>         <img src="http://kutnews.org/sites/kut/files/styles/default/public/201706/34772461963_81485be9e2_k.jpg"  alt="Pedestrians and traffic alongside the art installation at the North Lamar railroad-bridge underpass. ">       </noscript>     </a>     <div class="image-meta">   <div class="caption">Pedestrians and traffic alongside the art installation at the North Lamar railroad-bridge underpass. </div>   <div class="credit">Credit Gabriel Cristóver Pérez/KUT News</div> </div>   </div> </div>  </p><p>When I tell Bauman the flaps are an art installation, she is disappointed. In her spare time, she’s a watercolorist.</p> <p>“There’s so much better art in Austin. I’m sad to see my tax dollars used this way,” she says. “It looks like it’s the beginning of something.”</p> <p>That’s a pretty good summation of most of the criticism I’ve heard.</p> <p>“Unfortunately the blue panels are too vague to make for a memorable moment in Austin's public art history,” opined an item in the <em>Austin American-Statesman</em> in 2005. The article did praise the city for choosing a piece that was conceptual, not literal.</p> <p>But, hey, that’s the deal with any creative pursuit.</p> <p><div class="wysiwyg-asset-image-wrapper offset-left">   <div class="wysiwyg-asset-image">     <a href="http://mediad.publicbroadcasting.net/p/kut/files/styles/x_large/public/201706/4539993082_c8d69e70b7_b_0.jpg" class="popup">       <img class="pi_assets-image" data-interchange-default="http://kutnews.org/sites/kut/files/styles/default/public/201706/4539993082_c8d69e70b7_b_0.jpg" data-interchange-small="http://mediad.publicbroadcasting.net/p/kut/files/styles/small/public/201706/4539993082_c8d69e70b7_b_0.jpg" data-interchange-medium="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201706/4539993082_c8d69e70b7_b_0.jpg" data-interchange-large="http://mediad.publicbroadcasting.net/p/kut/files/styles/large/public/201706/4539993082_c8d69e70b7_b_0.jpg" />       <noscript>         <img src="http://kutnews.org/sites/kut/files/styles/default/public/201706/4539993082_c8d69e70b7_b_0.jpg"  alt="Artist Magda Sayeg&#039;s &quot;yarn bombing&quot; of the Moments signs for Art Week Austin in 2010.">       </noscript>     </a>     <div class="image-meta">   <div class="caption">Artist Magda Sayeg's "yarn bombing" of the Moments signs for Art Week Austin in 2010.</div>   <div class="credit">Credit Johnny Walker/Art Alliance Austin</div> </div>   </div> </div>  </p><p>“It’s OK if a third of the people love the work, a third of people don’t have a reaction and a third of people hate it. I think that can be the mark of success. We don’t expect to love every book in the library. We don’t expect to love every movie that comes out,” Lambe says. “I think that’s one of the reasons we love art. It gets us thinking and it gets us interpreting.”</p> <p>In fact, in 2010, another artist added their take on "Moments". <a href="https://www.ted.com/talks/magda_sayeg_how_yarn_bombing_grew_into_a_worldwide_movement">Magda Sayeg</a> knitted <a href="https://www.flickr.com/photos/49342552@N02/4539993082/in/photostream/">covers for the blue signs</a> as part of her "yarn bombing" project. People seemed to like that.</p>  <p><strong>In Defense Of 'Moments'</strong></p> <p>I wanted to get some perspective from someone who does this kind of work for a living.</p> <p>Thinking about a piece even remotely similar to “Moments” led me to one place: the <a href="http://www.coterareed.com/projects/I35.html">lighting installation</a> where I-35 crosses over Sixth Street — the one that looks like a giant ribcage.</p> <p><div class="wysiwyg-asset-image-wrapper full">   <div class="wysiwyg-asset-image">     <a href="http://mediad.publicbroadcasting.net/p/kut/files/styles/x_large/public/201706/I-35-Underpass-Lighting.png" class="popup">       <img class="pi_assets-image" data-interchange-default="http://kutnews.org/sites/kut/files/styles/default/public/201706/I-35-Underpass-Lighting.png" data-interchange-small="http://mediad.publicbroadcasting.net/p/kut/files/styles/small/public/201706/I-35-Underpass-Lighting.png" data-interchange-medium="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201706/I-35-Underpass-Lighting.png" data-interchange-large="http://mediad.publicbroadcasting.net/p/kut/files/styles/large/public/201706/I-35-Underpass-Lighting.png" />       <noscript>         <img src="http://kutnews.org/sites/kut/files/styles/default/public/201706/I-35-Underpass-Lighting.png"  alt="Phil Reed and the I-35 lighting installation he helped design.">       </noscript>     </a>     <div class="image-meta">   <div class="caption">Phil Reed and the I-35 lighting installation he helped design.</div>   <div class="credit">Credit Gabriel Cristóver Pérez/KUT &amp; Cotera+Reed Architects</div> </div>   </div> </div>  </p><p>“There are these spaces in American cities now that are these kind of residual, leftover spaces that you might travel through — but no one seems to really possess,” says Phil Reed, the architect behind the I-35 lighting installation. He was actually a teaching assistant for a class Trominski took at UT’s School of Architecture.</p> <p>Reed is quick to come to the defense of “Moments.”</p> <p>“The positive thing about it, I would say — similar to what we did at I-35 — is your consciousness piques when you go through there. You’re looking for information and you’re not finding it,” Reed says. “Typically, people’s brains kind of shut off [when they’re driving]. There’s so much information coming in from your physical environment that you’ve got to kind of filter it out. And when you go to places like this, you’re going to think about something else when you’re driving through it. And it’s kind of a neat idea that you would bring this place to your consciousness through this little trick, if you will.”</p> <p><div class="wysiwyg-asset-image-wrapper wide">   <div class="wysiwyg-asset-image">     <a href="http://mediad.publicbroadcasting.net/p/kut/files/styles/x_large/public/201706/34772461843_bac971b502_z.jpg" class="popup">       <img class="pi_assets-image" data-interchange-default="http://kutnews.org/sites/kut/files/styles/default/public/201706/34772461843_bac971b502_z.jpg" data-interchange-small="http://mediad.publicbroadcasting.net/p/kut/files/styles/small/public/201706/34772461843_bac971b502_z.jpg" data-interchange-medium="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201706/34772461843_bac971b502_z.jpg" data-interchange-large="http://mediad.publicbroadcasting.net/p/kut/files/styles/large/public/201706/34772461843_bac971b502_z.jpg" />       <noscript>         <img src="http://kutnews.org/sites/kut/files/styles/default/public/201706/34772461843_bac971b502_z.jpg"  alt="">       </noscript>     </a>     <div class="image-meta">   <div class="caption"></div>   <div class="credit">Credit Gabriel Cristóver Pérez/KUT</div> </div>   </div> </div>  </p><p><strong>The Man Behind The Curtain</strong></p> <p>At this point, you’re probably wondering about Carl Trominski.</p> <p>He didn’t return my calls asking for an interview. I wanted to ask him about his vision for “Moments,” about what he makes of the criticism and about what it all means. So, Carl, if you’re reading this: Call me, man.</p> <p>But maybe he just wants “Moments” to speak for itself.</p>  <p id="hjpvl" class="voting-module" data-pym-src="//modules.wearehearken.com/kut/voting_modules/34">_</p> <script src="//assets.wearehearken.com/production/thirdparty/p.m.js"></script></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/atxplained" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ATXplained</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy8detmva&amp;text=What%20The%20Heck%20Are%20Those%20Blue%20Signs%20Along%20The%20Lamar%20Underpass%3F" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy8detmva&amp;t=What%20The%20Heck%20Are%20Those%20Blue%20Signs%20Along%20The%20Lamar%20Underpass%3F" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy8detmva" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=What%20The%20Heck%20Are%20Those%20Blue%20Signs%20Along%20The%20Lamar%20Underpass%3F&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy8detmva" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-18334" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/which-lake-question-do-you-want-us-investigate" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/which-lake-question-do-you-want-us-investigate"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/which-lake-question-do-you-want-us-investigate">Which Lake Question Do You Want Us To Investigate?</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/matt-largey" rel="author">Matt Largey</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">3 minutes ago</span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="" href="/post/which-lake-question-do-you-want-us-investigate" class="noexit">
    <img class="multiple" src="http://kutnews.org/sites/kut/files/styles/medium/public/201706/ATXplained-Lakes.jpg" >
          </a>

      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>We're ready for the next voting round in our ATXplained project, where we collect questions from our audience, put them to a vote and then investigate the winning question.</p> <p>This time, as we enter the hottest months of the year, we're putting three lake-related questions head-to-head. </p> <p>Here are the candidates:</p> <ul><li>What happened to Austin's "Aqua Fest"? Why did it stop?</li> <li>What effort went into taming the Colorado River into the Highland Lakes?</li> <li>Why is Hippie Hollow on Lake Travis clothing optional?</li> </ul><p>Use the form below to cast your vote!</p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-14578" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/whats-story-behind-fair-sailing-tall-boy-memorial" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/whats-story-behind-fair-sailing-tall-boy-memorial"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/whats-story-behind-fair-sailing-tall-boy-memorial">What&#039;s the Story Behind the &#039;Fair Sailing Tall Boy&#039; Memorial?</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/matt-largey" rel="author">Matt Largey</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Mar 11,  2016 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Jorge Sanhueza-Lyon for KUT News" href="/post/whats-story-behind-fair-sailing-tall-boy-memorial" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201603/25280313229_eabaf4c59c_o_0.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Jorge Sanhueza-Lyon for KUT News        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>You've probably seen this memorial if you've ever driven on Lamar Blvd in Austin. It's right there, on the pillar holding up the train bridge where Third Street crosses Lamar.</p> <p>It says: "Fair Sailing Tall Boy. Ivan Garth Johnson. Not forgotten. 1971 - 1989. Don't Drink and Drive, You Might Kill Someone's Kid."  </p> <p>Lynett Oliver doesn’t know Ivan Garth Johnson. She doesn’t know anything about him. But if you’re like her, you can’t help but wonder: What’s the story behind this memorial?</p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-18094" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/whats-those-handmade-we-buy-houses-signs-around-austin" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/whats-those-handmade-we-buy-houses-signs-around-austin"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/whats-those-handmade-we-buy-houses-signs-around-austin">What&#039;s Up With Those Handmade &#039;We Buy Houses&#039; Signs Around Austin?</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/syeda-hasan" rel="author">Syeda Hasan</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jun 1,  2017 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Gabriel Cristóver Pérez" href="/post/whats-those-handmade-we-buy-houses-signs-around-austin" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201705/34980057136_2b957c8d98_k.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Gabriel Cristóver Pérez / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>You’ve probably seen them while driving around town – those handwritten signs next to the road with messages like: “We buy houses for cash! Call now!”</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-15871" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/how-did-austin-become-live-music-capital-world" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/how-did-austin-become-live-music-capital-world"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/how-did-austin-become-live-music-capital-world">How Did Austin Become the Live Music Capital of the World?</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/mose-buchele" rel="author">Mose Buchele</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Sep 21,  2016 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Flickr via Steve Snodgrass" href="/post/how-did-austin-become-live-music-capital-world" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201609/4764611735_3a22b13c0b_b.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Flickr via Steve Snodgrass        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p><iframe allowtransparency="true" frameborder="0" height="80" scrolling="no" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fkut.org%2Fpost%2Fhow-did-austin-become-live-music-capital-world&amp;width=450&amp;layout=standard&amp;action=like&amp;size=large&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId" width="450"></iframe></p> <p>Regardless of what you think of Austin calling itself the “Live Music Capital of the World,” you’ve got to admit it is pretty effective branding. Even people who don’t like music, and who’ve never been here, equate the city with a vibrant scene.</p> <p>  <div class="audio-container">   <div id="jp-interface--5954d05faa441" class="jp-interface">     <div id="post-audio--5954d05faa441" class="jp-player" jp-instance="-5954d05faa441"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/kut/audio/2017/05/WEB_BucheleLiveMusic.mp3" title="" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">8:02</div>       </div>      </div>       </div> </div> <br /></p></div></div></div>    </div>

      </div>
</div>

<div id="node-16753" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/when-loop-not-loop-history-mystery-and-misery-mopac" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/when-loop-not-loop-history-mystery-and-misery-mopac"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/when-loop-not-loop-history-mystery-and-misery-mopac">When a Loop Is Not a Loop: The History, Mystery and Misery of MoPac</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/jimmy-maas" rel="author">Jimmy Maas</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jan 13,  2017 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Jillian Schantz Patrick for KUT News" href="/post/when-loop-not-loop-history-mystery-and-misery-mopac" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201209/1-MopacJSP.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Jillian Schantz Patrick for KUT News        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Most of us ride up and down highways without giving them a second thought. But there seems to be something different about MoPac. The glorified parking lot known, at least officially, as Loop 1 has given many a driver plenty of time to ponder its quirks while stuck in traffic.</p> <p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://moody.utexas.edu/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/partner_footer_logo/public/201704/Moody-College-KUT-FM-Austin.png" alt="A service of the Moody College of Communication at the University of Texas at Austin" title="A service of the Moody College of Communication at the University of Texas at Austin" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KUT </span></li>
<li><a href="http://kut.org/schedule" target="_self">Program schedule</a></li>
<li><a href="http://kut.org/contact-directions" target="_self">Directions and map</a></li>
<li><a href="http://kut.org/contact-kut-news/" target="_self">Contact</a></li>
<li class="last"><a href="http://moody.utexas.edu/" target="_blank">A service of the Moody College of Communication at the University of Texas at Austin</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":986,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
