<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kut.org/post/texas-health-program-serving-fewer-women-without-planned-parenthood-study-finds" />
<meta property="og:title" content="Texas Health Program Serving Fewer Women Without Planned Parenthood, Study Finds" />
<link href="http://mediad.publicbroadcasting.net/p/kut/files/201708/34895661963_688a291813_k.jpg" rel="image_src" />
<meta name="description" content="The state&#039;s women&#039;s health program is not providing enough services to those who need it, a study released Thursday finds. Advocates say that should give" />
<meta property="og:description" content="The state&#039;s women&#039;s health program is not providing enough services to those who need it, a study released Thursday finds. Advocates say that should give" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201708/34895661963_688a291813_k.jpg" />
<meta content="Texas Health Program Serving Fewer Women Without Planned Parenthood, Study Finds" about="/post/texas-health-program-serving-fewer-women-without-planned-parenthood-study-finds" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kut/files/201609/KUT_favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@KUT" />
<meta property="twitter:site" content="@KUT" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-08-04" />
<meta name="story_id" content="541547640" />
<link rel="shortlink" href="/node/18657" />
<meta name="has_audio" content="1" />
<link rel="canonical" href="/post/texas-health-program-serving-fewer-women-without-planned-parenthood-study-finds" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="Health" />
<meta name="keywords" content="Healthy Texas Women, planned parenthood" />
<meta name="org_id" content="0" />
<meta name="author" content="Ashley Lopez" />
<meta name="nid" content="18657" />
<meta name="wordCount" content="609" />
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.programmatictrader.com/iap/eadb02c50830a007';new Image().src = ssaUrl;</script>
<!-- ManyChat --> 
<script src="//widget.manychat.com/119382780919.js" async="async"> 
</script>
    <title>Texas Health Program Serving Fewer Women Without Planned Parenthood, Study Finds | KUT </title>
    <link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#d1d2d4;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#d1d2d4;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#FF3300;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kut.org/sites/kut.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kut/files/js/js_2dNcM7AOxjvvRcbUE79Ori_46FoiMQRv8FpYNMQtVZI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalk.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-18657 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUT  Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kut/files/201609/KUT_LogoC_600x256_RGB.png" alt="KUT  logo" title="KUT  Home" /></a>         <div class="tagline">
          Austin's NPR Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://nekhebet.kut.utexas.edu/alleg/WebModule/Donate.aspx?P=KUTOA&PAGETYPE=PLG&CHECK=aI6A0UTYM%2bPiQl%2byqVkEd4HJipnY8PNT" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="http://kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kut.org/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="http://kut.org/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="http://kut.org/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/">Texas Standard</a>
</li>
<li class="left">
<a href="http://kut.org/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="http://kut.org/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="/topic/membership-drive">Membership Drive</a>
</li>
<li class="left">
<a href="https://nekhebet.kut.utexas.edu/alleg/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://pages.et.npr.org/cpc?bu=6374043" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/fall-2016-thank-you-gifts-0">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="http://kut.org">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/austin">Austin</a>
</li>
<li class="left">
<a href="/term/crime-justice">Crime &amp; Justice</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/texas">Texas</a>
</li>
<li class="left">
<a href="/term/transportation">Transportation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kut.org">Features</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kut.org/topic/higher-ed">Higher Ed</a>
</li>
<li class="left">
<a href="http://kut.org/term/black-america">In Black America</a>
</li>
<li class="left">
<a href="/post/listen-our-weekly-podcast">KUT Weekend</a>
</li>
<li class="left">
<a href="http://kut.org/term/my-block-12th-chicon">On My Block</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/texas/">StateImpact Texas</a>
</li>
<li class="left">
<a href="/topic/storycorps-austin">StoryCorps Austin</a>
</li>
<li class="left">
<a href="http://www.texasstandard.org/">Texas Standard</a>
</li>
<li class="left">
<a href="http://kut.org/topic/ticket-presidential-podcast">The Ticket</a>
</li>
<li class="left">
<a href="/topic/two-guys-your-head">Two Guys on Your Head</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/life-arts">Life &amp; Arts</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-eclectic">Arts Eclectic</a>
</li>
<li class="left">
<a href="/topic/get-involved">Get Involved</a>
</li>
<li class="left">
<a href="http://kut.org/term/poetry2016">National Poetry Month</a>
</li>
<li class="left">
<a href="/topic/write-owen-egerton">The Write Up</a>
</li>
<li class="left">
<a href="/topic/views-and-brews">Views &amp; Brews</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/rss">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-kut">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-kut">Become a Member</a>
</li>
<li class="left">
<a href="/business-circle">Business Circle</a>
</li>
<li class="left">
<a href="/car-donation">Car Donations</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="/topic/membership-drive">Membership Drive</a>
</li>
<li class="left">
<a href="https://nekhebet.kut.utexas.edu/alleg/OnlineDonor/Login.aspx?AFF=1" target="_blank">Member Login</a>
</li>
<li class="left">
<a href="http://pages.et.npr.org/cpc?bu=6374043" target="_blank">Newsletters</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://sponsorkut.org/">Program Sponsorships</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Members</a>
</li>
<li class="left">
<a href="/post/fall-2016-thank-you-gifts-0">Thank-You Gifts</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about">About KUT</a>
</li>
<li class="left">
<a href="/contact-directions">Contact</a>
</li>
<li class="left">
<a href="/cpb-funding-overview">CPB FAQ</a>
</li>
<li class="left">
<a href="/how-listen">How to Listen</a>
</li>
<li class="left">
<a href="/jobs">Jobs</a>
</li>
<li class="left">
<a href="/mobile-guide">Mobile Guide</a>
</li>
<li class="left">
<a href="/topic/news-releases">Press</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kutx.org">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://cactuscafe.org">Cactus Cafe</a>
</li>
<li class="left">
<a href="http://kutx.org">KUTX</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/austin">VuHaus</a>
</li>
</ul>
</li>
<li>
<a href="http://kut.org/schedule">Program Schedule</a>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://player.kut.org/wp-content/media_player/player.htm" class="xpopup">
        <div class="stream_name">KUT</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-18657" class="node node-post node-promoted full row" about="/post/texas-health-program-serving-fewer-women-without-planned-parenthood-study-finds" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Texas Health Program Serving Fewer Women Without Planned Parenthood, Study Finds    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/ashley-lopez" rel="author">Ashley Lopez</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">25 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fycq5dsxb&amp;text=Texas%20Health%20Program%20Serving%20Fewer%20Women%20Without%20Planned%20Parenthood%2C%20Study%20Finds" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fycq5dsxb&amp;t=Texas%20Health%20Program%20Serving%20Fewer%20Women%20Without%20Planned%20Parenthood%2C%20Study%20Finds" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fycq5dsxb" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Texas%20Health%20Program%20Serving%20Fewer%20Women%20Without%20Planned%20Parenthood%2C%20Study%20Finds&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fycq5dsxb" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Texas health officials kicked Planned Parenthood out of its health care program for low-income women in 2011. " href="http://mediad.publicbroadcasting.net/p/kut/files/styles/x_large/public/201708/34895661963_688a291813_k.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201708/34895661963_688a291813_k.jpg"   alt="Texas health officials kicked Planned Parenthood out of its health care program for low-income women in 2011. ">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Texas health officials kicked Planned Parenthood out of its health care program for low-income women in 2011. </div>
    <div class="attribution">
  <span class="credit">Martin do Nascimento</span>
  /  <span class="agency">KUT</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The state's women's health program is not providing enough services to those who need it, <a href="https://forabettertexas.org/images/HW_2017_08_PlannedParenthoodExclusion.pdf">a study released Thursday </a>finds. Advocates say that should give the federal government pause as it reviews an application from Texas health officials to help pay for it.   </p> <p><!--break--></p> <p>Stacey Pogue, an analyst with the left-leaning Center for Public Policy Priorities, which conducted the study, says she and others have been collecting data on Healthy Texas Women ever since it kicked Planned Parenthood out in 2011. The program offers reproductive health services to low-income women in Texas.</p> <p>  <div class="audio-container">   <div id="jp-interface--5984463895755" class="jp-interface">     <div id="post-audio--5984463895755" class="jp-player" jp-instance="-5984463895755"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/kut/audio/2017/08/WEB_Lopez_Texas_Medicaid_Waiver_Update_MIX.mp3" title="KUT&#039;s Ashley Lopez reports" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">3:09</div>       </div>      </div>           <div class="audio-caption">KUT's Ashley Lopez reports</div>       </div> </div>  </p><p> “What we’ve learned is that according to the state’s own data, after splitting Planned Parenthood, women in Texas lost access to health care," she said. "That trend wasn’t reversed by the extensive effort the state undertook to bolster enrollment in the program by providers that weren’t Planned Parenthood."</p> <p>When Planned Parenthood was first cut from the program, the number of providers in it dropped dramatically. The state quickly got to work adding new providers and made progress with that.</p> <p>In June, Lesley French, a senior official with the Texas Health and Human Services Commission, said the number of providers in the program has steadily grown.</p> <p>“We have over 5,300 providers now in this program and it’s just growing,” she said. “So, we are very excited that the access is increasing to women’s health care services.”</p> <p>Pogue found that while the first part of what French said is true, that last part hasn’t really happened.</p> <p>According to Pogue’s study, for each provider the state added to the program between 2010 and 2016, 10 women stopped using its services. In all, roughly 36,000 women dropped those health care services.</p> <p>“The whole point of this program is to give women who are trying to prevent or delay a pregnancy, give them the tools to do that,” Pogue said. “Turns out that when Planned Parenthood was part of the program, nine out of every 10 women in the program got health care services under the program. They got a well-woman exam. They got contraception. But in the most recent year, only about three out of every four women in the program got any health care services under the program.”</p> <p>Pogue and other women’s health advocates argue the federal government shouldn’t throw money at Healthy Texas Women in its current form. She said the state is running a policy experiment – and it’s failing.</p> <p>“I think it’s pretty clear from Texas’ experiment that this kind of simple story that some folks tell themselves that, ‘Oh, you can exclude Planned Parenthood because other providers will fill in the holes and fill in the gaps’ that’s not what happened in Texas,” she said.</p> <p>French said in June that the data available to researchers doesn’t give a good snapshot yet about how well the current program is doing. She said it will be several months before that data is available.</p> <p>However, French said she’s heard anecdotally that new providers are seeing more patients.</p> <p>The state’s application for federal money is also likely to end up in court, because advocates say kicking out Planned Parenthood doesn’t just cause bad health outcomes, it also violates some existing federal laws.</p> <p>The government will stop taking public comment on the Healthy Texas Women application on Friday.</p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/healthy-texas-women" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Healthy Texas Women</a></div><div class="field-item odd"><a href="/term/planned-parenthood" typeof="skos:Concept" property="rdfs:label skos:prefLabel">planned parenthood</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fycq5dsxb&amp;text=Texas%20Health%20Program%20Serving%20Fewer%20Women%20Without%20Planned%20Parenthood%2C%20Study%20Finds" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fycq5dsxb&amp;t=Texas%20Health%20Program%20Serving%20Fewer%20Women%20Without%20Planned%20Parenthood%2C%20Study%20Finds" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fycq5dsxb" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Texas%20Health%20Program%20Serving%20Fewer%20Women%20Without%20Planned%20Parenthood%2C%20Study%20Finds&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fycq5dsxb" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-18283" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/state-officials-tout-progress-womens-health-program-advocates-arent-convinced" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/state-officials-tout-progress-womens-health-program-advocates-arent-convinced"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/state-officials-tout-progress-womens-health-program-advocates-arent-convinced">State Officials Tout Progress Of Women&#039;s Health Program, But Advocates Aren&#039;t Convinced </a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/ashley-lopez" rel="author">Ashley Lopez</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jun 23,  2017 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Miguel Gutierrez Jr." href="/post/state-officials-tout-progress-womens-health-program-advocates-arent-convinced" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201608/womens-clinic-4.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Miguel Gutierrez Jr. / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>As Healthy Texas Women closes in on a one-year milestone, the state says the program has been steadily increasing access to health care for women. Advocates, however, are skeptical.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-18174" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/test-texas-seeks-federal-medicaid-dollars-program-bars-planned-parenthood" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/test-texas-seeks-federal-medicaid-dollars-program-bars-planned-parenthood"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/test-texas-seeks-federal-medicaid-dollars-program-bars-planned-parenthood">In Test, Texas Seeks Federal Medicaid Dollars For Program That Bars Planned Parenthood</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/ashley-lopez" rel="author">Ashley Lopez</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jun 12,  2017 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Miguel Gutierrez Jr. " href="/post/test-texas-seeks-federal-medicaid-dollars-program-bars-planned-parenthood" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201706/25099951922_b21609195b_k_0.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Miguel Gutierrez Jr.  / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Texas is closer to testing out a Trump administration rule that allows states to withhold federal funds from Planned Parenthood.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-17935" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/texas-may-take-another-shot-withholding-federal-money-planned-parenthood" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/texas-may-take-another-shot-withholding-federal-money-planned-parenthood"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/texas-may-take-another-shot-withholding-federal-money-planned-parenthood">Texas May Take Another Shot At Withholding Federal Money From Planned Parenthood</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/ashley-lopez" rel="author">Ashley Lopez</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">May 16,  2017 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Jorge Sanhueza-Lyon" href="/post/texas-may-take-another-shot-withholding-federal-money-planned-parenthood" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/medium/public/201705/thhs_010.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Jorge Sanhueza-Lyon / KUT        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>A month ago, President Donald Trump signed a measure that would allow state and local governments to <a href="http://kut.org/post/trumps-signature-texas-womens-health-clinics-could-lose-more-funding">deny federal funds</a> to family planning clinics that also provide abortions. Texas may soon be the first state to test out that measure to defund clinics like Planned Parenthood. </p> <p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://moody.utexas.edu/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kut/files/styles/partner_footer_logo/public/201704/Moody-College-KUT-FM-Austin.png" alt="A service of the Moody College of Communication at the University of Texas at Austin" title="A service of the Moody College of Communication at the University of Texas at Austin" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KUT </span></li>
<li><a href="http://kut.org/schedule" target="_self">Program schedule</a></li>
<li><a href="http://kut.org/contact-directions" target="_self">Directions and map</a></li>
<li><a href="http://kut.org/contact-kut-news/" target="_self">Contact</a></li>
<li class="last"><a href="http://moody.utexas.edu/" target="_blank">A service of the Moody College of Communication at the University of Texas at Austin</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":14,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
